I’m concerned about the fracturing of wordpress if they do this. At the moment you can say “there’s a wordpress plugin for that” now you’ll have the issue of is that plugin in php or node.js

Responses


Leave a Reply

Your email address will not be published. Required fields are marked *